Bundle::DBD::mysql

NAME

Bundle::DBD::mysql

DESCRIPTION

This package only exists for legacy reasons. Please use the DBD::mysql package instead.